dart.pkg.collection.priority_queue library

Import collection.dart instead.

Classes

HeapPriorityQueue<E>
基于堆的优先级队列. [...]
PriorityQueue<E>
优先级队列是元素的基于优先级的工作列表. [...]